Issue
Error R:113 occurs when attempting to connect to Shadow PC while already shutting down.
Cause
This error R113 is triggered when Shadow VM was shutting down at renderer startup.
Solution
To resolve this error, wait a few minutes and click Start to connect to your Shadow with this device again.
Please contact the support if the issue remains.
Contact Support
If Error R-113 persists and you already tried reconnecting, contact our Support team for assistance.