Introduction
L’erreur R-113 se produit lorsque vous tentez de vous connecter à Shadow PC alors qu’il est déjà en cours d’arrêt.
Cause
Cette erreur R:113 est déclenchée lorsque la machine virtuelle Shadow est en train de s’éteindre au moment du démarrage du moteur de rendu.
Solution
Pour résoudre cette erreur, patientez quelques minutes puis cliquez sur Démarrer afin de vous reconnecter à votre Shadow depuis cet appareil.
Si le problème persiste, veuillez contacter le support.
Contacter le support
Si l’erreur R:113 continue à apparaître malgré une tentative de reconnexion, contactez notre équipe de support pour obtenir de l’aide.