Problème
Votre Shadow n'a pas pu lancer le flux.
Cause
Il est possible que nos équipes soient déjà au courant de cette erreur et qu'elle soit en cours de résolution. Essayez de redémarrer Shadow après quelques minutes.
Solution
Si l'erreur n'est pas résolue dans quelques minutes, consultez la page d'état pour voir si nos équipes de maintenance ont reconnu le problème et quelles actions sont entreprises pour le résoudre. La page d'état peut également inclure des solutions de contournement si disponibles.
Si cette erreur persiste et qu'il n'y a pas de rapports sur la page d'état, contactez le Support pour nous informer que vous avez rencontré cette erreur.