Problème
Shadow PC n'a pas pu démarrer en raison d'un problème avec l'un des services.
Vous pouvez rencontrez l'un des codes erreur suivant : U-101, U-102, U-103, U:104, U:105, U-106, U-200, U-201, U-202, U-203, U-204, U-205, U-206, U-207, U-250, U-251, U-252, U-254, U-299
Cause
Un composant de Shadow PC ne répond pas ou n'a pas été installé correctement.
Solution
Redémarrer votre Shadow PC :
Attendez 20 minutes avant de redémarrer Shadow PC. Shadow PC continuera à essayer de réparer le composant automatiquement.
Le support évaluera le problème et fournira la solution nécessaire pour résoudre l'erreur si elle persiste.
Signaler l'erreur au Support Shadow :
- Envoyer les logs en utilisant le launcher Shadow PC.
- Copiez le code de log.
- Ouvrez le formulaire de contact du Support .
- Dans votre message, collez le code de log et précisez le code d'erreur que vous avez reçu sur le launcher Shadow PC.
- Remplissez et soumettez le formulaire.