Problème
Si vous recevez ce message, cela signifie que vous avez rencontré une erreur critique lors de l'exécution de l'application.
Cause
Un paramètre sur Shadow PC peut avoir été en conflit avec votre appareil ou les paramètres de votre appareil.
Solution
- Sur le lanceur Shadow PC, cliquez sur Aide → Éteindre Shadow.
- Cliquez sur Paramètres.
- En bas à gauche du lanceur, cliquez sur Réinitialiser les paramètres.
- Redémarrez Shadow PC.