Shadow non è riuscito a lanciare lo streaming. Ciò potrebbe essere dovuto a una manutenzione in corso o a un errore tecnico.
Causa
Le ragioni per cui questo errore può verificarsi sono molteplici. È possibile che i nostri team siano già a conoscenza del problema e che stiano già lavorando per risolverlo. Attendi qualche minuto, quindi prova nuovamente ad avviare Shadow.
Soluzione
Se l'errore non si risolve entro pochi minuti, potrebbe essere necessario l'intervento dei nostri team di manutenzione.
Visita la nostra pagina di stato per vedere se il problema è già noto ai nostri team e quali azioni sono state intraprese per risolverlo. La pagina di stato potrebbe anche indicare delle soluzioni temporanee.
La manutenzione richiede in genere circa un'ora. In caso di emergenza, possono essere necessarie anche diverse ore per identificare e risolvere correttamente il problema.
Se l'errore persiste e non ci sono segnalazioni nella pagina di stato, contatta l'Assistenza per ricevere ulteriore aiuto.