Comment pouvons nous aider?

curve-bg.svg

Erreur 301 lors du lancement de Devil May Cry 5

Commentaires

3 commentaires

  • Nicolas Hauchard

    j'ai la meme chose avec residente evil 2

    0
    Actions pour les commentaires Permalien
  • Sieg Hart

    J'ai trouvé une solution qui a résolu a mon problème (qui apparaissait aussi sur FF15 depuis la dernière MAJ).



    sur steam, faire un clic droit sur le jeu, puis "propriétés".

    Dans l'onglet général, activer les paramétrés d'entrée steam par jeu.

    Et dans définir les options de lancement, indiquer "-w 1920 -h 1080 -sw" (sans les guillemets).

     

    0
    Actions pour les commentaires Permalien
  • Nicolas Hauchard

    j'ai marquer w 1920 h 1080 sw mais sa fait la meme chose shadows se coupe

    0
    Actions pour les commentaires Permalien

Vous devez vous connecter pour laisser un commentaire.

Ce n’est pas ce que vous cherchez ?

Nouvelle publication