Comment pouvons nous aider?

curve-bg.svg

J'ai des soucis de couleurs sur mon shadow.

Avec réponse

Commentaires

7 commentaires

  • Earthquakeday

    J'ai déjà posé cette question plus la configuration du panneau Nvidia, apparemment il n'y a pas de réponse ou de solution.

  • Daniel Laenen

    Merci Earthquakeday

    C'est un bug mineur qu'il vont résoudre un jours, rien de grave ;-)

     

     

  • acin didier

    Bonsoir,

    les test de débit sur speedtest.fr et sur la mire adsl sont très différents sur les résultats, allez donc tester votre ligne avec mire.adsl et vous verrez que si speedtest vous donne 30 mégà vous êtes surement en dessous de 20 méga sur la mire, ce qui peut occasionner quelques problèmes sur la réception du flux vidéo et autre.

  • Daniel Laenen

    Merci pour cette réponse acin didier

     

    Voici le résultat avec http://mire.ipadsl.net/speedtest.php

    Votre bande passante 

    26926.953 Kbps (3365.869 Ko/sec)

  • acin didier

    J'ai testé chez une amie hier soir qui à elle aussi des résultats similaires sur speedtest.net et sur la mire adsl contrairement à moi qui m'annonce 60méga sur l'un et 30 sur l'autre allez savoir...

    Du coup vous avez le même débit que moi sur la mire mais aussi le même souci de couleurs. En ce qui me concerne le vert est vert clair le rouge est presque orange.

    Puisque que votre connexion est correcte je ne peux pas vous en dire plus pour l'instant, donc il serait mieux de contacter le support pour avoir quelques explications sachant que ce problème est présent chez beaucoup de monde d'après les articles que j'ai lu.

  • Daniel Laenen

    Re bonjour

    J'ai changé ma vieille bbox 2 contre une bbox 3 toute neuve,et mon débit a doublé.

    Et encore je suis a 8 mo seconde en téléchargement maintenant car la je viens de test sur le pc du bas qui n'est pas en rj45

    http://www.speedtest.net/fr/result/7054413773

     

    Mais j'ai toujours le même soucis.

    Je vais voir ca avec le support,merci.

  • Robin

    Bonjour bonjour :)

    En effet, les problèmes de couleurs viennent principalement de 3 sources : 

    -Connexion internet défaillante

    -Option de correction colorimétrique à cocher

    -Mauvais paramètrage NVIDIA.

    Si aucune de ces 3 raisons ne tient la route, le support sera en mesure de vous répondre sur l'origine du mal.

Veuillez vous connecter pour laisser un commentaire.

Ce n’est pas ce que vous cherchez ?

Nouvelle publication