Su Shadow no ha podido iniciar la transmisión. Esto podría estar relacionado con un proceso de mantenimiento en curso o un error técnico.
Causa
Hay muchos motivos por los que podría producirse este error. Es posible que nuestros equipos ya conozcan este error y que se esté resolviendo. Intente iniciar Shadow de nuevo cuando hayan transcurrido unos minutos.
Solución
Si el error no se resuelve dentro de unos minutos, podría requerir la atención de nuestros equipos de mantenimiento.
Visite la página de estado para comprobar si nuestros equipos de mantenimiento conocen el problema y qué se está haciendo para resolverlo. La página de estado también podría incluir soluciones alternativas, si las hubiera.
Por lo general, el mantenimiento dura una hora. En caso de emergencia, podrían hace falta varias horas para identificar correctamente y resolver el problema.
Si este error continúa y no hay informes al respecto en la página de estado, contacte con el servicio de asistencia para avisarnos del error y para que podamos ayudarlo.